<!DOCTYPE html>
<html lang="ru">
<head>
<title>&laquo;Это создает опасный прецедент&raquo;: Сергей Лямец просит опубликовать правовую позицию власти - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Это создает опасный прецедент»: Сергей Лямец просит опубликовать правовую позицию власти" />
<meta property="twitter:title" content="«Это создает опасный прецедент»: Сергей Лямец просит опубликовать правовую позицию власти" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Журналист прокомментировал закрытие «каналов Медведчука»" />
<meta property="twitter:description" content="Журналист прокомментировал закрытие «каналов Медведчука»" />
<meta property="og:url" content="https://politics.fakty.ua/368208-eto-sozdaet-opasnyj-precedent-sergej-lyamec-prosit-opublikovat-pravovuyu-poziciyu-vlasti" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/82/368208_fb_125523.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/82/368208.jpg" />
<meta name="description" content="Журналист прокомментировал закрытие &amp;laquo;каналов Медведчука&amp;raquo;" />
<meta name="keywords" content="создает, опасный, прецедент, Сергей, Лямец, просит, опубликовать, правовую, позицию, власти" />
<link rel="amphtml" href="https://amp.politics.fakty.ua/368208-eto-sozdaet-opasnyj-precedent-sergej-lyamec-prosit-opublikovat-pravovuyu-poziciyu-vlasti" />
<link rel="canonical" href="https://politics.fakty.ua/368208-eto-sozdaet-opasnyj-precedent-sergej-lyamec-prosit-opublikovat-pravovuyu-poziciyu-vlasti" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=22')
 } else {
 getScript('/js/bundle_d.js?v=15')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Интервью" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб потребителей" href="/rss_feed/customers" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.78 / 28.03</span>
<span id="c978">33.49 / 33.93</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;-6</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/interview>Интервью</a></li><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="368211">
<span class="time">
13:07 </span>
<a href="https://showbiz.fakty.ua/368211-mechtayu-chtoby-otrezali-konechnosti-ognevich-razrydalas-iz-za-vskryvshejsya-afery">
&laquo;Мечтаю, чтобы отрезали конечности&raquo;: Огневич разрыдалась из-за вскрывшейся аферы </a>
</li>
<li id="368210">
<span class="time">
13:06 </span>
<a href="https://science.fakty.ua/368210-uchenye-razgadali-udivitelnyj-sekret-drevnej-rakoviny-gigantskogo-mollyuska">
Ученые разгадали удивительный секрет древней раковины гигантского моллюска </a>
</li>
<li id="368209">
<span class="time">
13:05 </span>
<a href="https://showbiz.fakty.ua/368209-ya-za-nee-porvu-lyubogo-zhenatyj-dantes-poklyalsya-pered-drugoj-obnazhennoj-zhencshinoj">
&laquo;Я&nbsp;за&nbsp;нее порву любого&raquo;: женатый Дантес поклялся перед другой обнаженной женщиной </a>
</li>
<li id="368208">
<span class="time">
12:55 </span>
<a href="https://politics.fakty.ua/368208-eto-sozdaet-opasnyj-precedent-sergej-lyamec-prosit-opublikovat-pravovuyu-poziciyu-vlasti">
&laquo;Это создает опасный прецедент&raquo;: Сергей Лямец просит опубликовать правовую позицию власти </a>
</li>
<li id="368207">
<span class="time">
12:43 </span>
<a href="https://showbiz.fakty.ua/368207-monatik-nyrnul-nosom-v-sneg">
Монатик нырнул носом в&nbsp;снег </a>
</li>
<li id="368205">
<span class="time">
12:29 </span>
<a href="https://fakty.ua/368205-rezhim-zelenskogo-nachal-ataku-na-zakon-o-yazyke">
Режим Зеленского начал атаку на&nbsp;закон о&nbsp;языке </a>
</li>
<li id="368204">
<span class="time">
12:26 </span>
<a href="https://sport.fakty.ua/368204-svitolina-vybila-iz-australian-open-voshodyacshuyu-zvezdu-iz-ssha-videoobzor-matcha" class="bold">
Свитолина выбила из&nbsp;Australian Open восходящую звезду из&nbsp;США: видеообзор матча </a>
</li>
<li id="368203">
<span class="time">
12:24 </span>
<a href="https://showbiz.fakty.ua/368203-55-letnyaya-elizabet-herli-v-plate-udivila-fanatov">
55-летняя Элизабет Херли в&nbsp;платье удивила фанатов </a>
</li>
<li id="368202">
<span class="time">
12:23 </span>
<a href="https://society.fakty.ua/368202-kernes-v-zaprecshennom-intervyu-s-gordonom-soobcshil-nyuans-o-sestre">
Кернес в&nbsp;запрещенном интервью с&nbsp;Гордоном сообщил нюанс о&nbsp;сестре </a>
</li>
<li id="368201">
<span class="time">
12:15 </span>
<a href="https://showbiz.fakty.ua/368201-verka-serdyuchka-sdelala-iz-maksima-galkina-tancora-ot-boga">
Верка Сердючка сделала из&nbsp;Максима Галкина &laquo;танцора от&nbsp;бога&raquo; </a>
</li>
<li id="368200">
<span class="time">
12:03 </span>
<a href="https://world.fakty.ua/368200-33-dnya-pitalis-kokosami-spaseny-tri-cheloveka-zastryavshih-na-neobitaemom-ostrove">
33 дня питались кокосами: спасены три человека, застрявшие на&nbsp;необитаемом острове </a>
</li>
<li id="368199">
<span class="time">
11:59 </span>
<a href="https://politics.fakty.ua/368199-sergeya-sternenko-voshitil-zhest-pobivshego-lomachenko-amerikanca-lopesa">
Сергея Стерненко восхитил жест побившего Ломаченко американца Лопеса </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//politics.fakty.ua">Политика</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Это создает опасный прецедент&raquo;: Сергей Лямец просит опубликовать правовую позицию власти</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">11.02.2021</span>
<span id="article_id" style="display:none;">368208</span>
<span id="cat_id" style="display:none;">8</span>
<span class="time">
12:55 </span>
<span class="item__mdash"> — </span>
11 февраля 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/82/368208w540zc0.jpg?v=132655" alt="Телеканал не работает&amp;nbsp;— заставка" />
</div>
<div class="avtor">
Владимир ДОБРОВ, специально для «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<strong>Журналист Сергей Лямец, который недавно стал одним из&nbsp;секретарей Национального союза журналистов Украины (НСЖУ)</strong>, прокомментировал закрытие &laquo;каналов Медведчука&raquo;.</p>
<p>
<em>&laquo;В&nbsp;данный момент я&nbsp;считаю своим долгом остановить попытки власти протолкнуть репрессивный закон &bdquo;О&nbsp;медиа&ldquo;. Власть оправдывает свое желание подмять закон и&nbsp;ввести цензуру тем, что борется с&nbsp;российской агрессией. Но&nbsp;это манипуляция. Борьба борьбой, а&nbsp;законность&nbsp;&mdash; законностью. Свобода слова гарантирована Конституцией и&nbsp;является неотъемлемым правом каждого жителя Украины&raquo;,</em>&nbsp;&mdash; написал Лямец на&nbsp;своей странице в <a href="//www.facebook.com/anserua/posts/4661106770572923" target="_blank" rel="nofollow">Facebook</a>.</p>
<p>
По&nbsp;его словам, именно по&nbsp;этой причине (<em>а&nbsp;не&nbsp;потому, что ему и&nbsp;его коллегам нравится Медведчук. </em>&mdash;&nbsp;<strong>Авт</strong>) он&nbsp;осуждает факт закрытия трех телевизионных каналов без суда и&nbsp;опубликованных доказательств.</p><div id="rotation" class="blockOfO1b2l3 informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 else{
 elr.id="XyDf9OfRw1J7ogo3FdBw";
 elr.dataset.url="//yhlgnth.info/rKoJ.js";
 window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<p>
<em>&laquo;Это создает очень опасный прецедент. Имею основания предположить, что власть обманула доверие и&nbsp;ввела в&nbsp;заблуждение официальных представителей США и&nbsp;Европы, точно так&nbsp;же не&nbsp;предоставив им&nbsp;никаких доказательств своей безупречной правовой позиции&raquo;</em>,&nbsp;&mdash; сказал журналист.</p>
<p>
Лямец потребовал опубликовать данные, на&nbsp;основании которых каналы были закрыты.</p>
<p>
<em>&laquo;Если эти доказательства действительно столь &bdquo;железобетонны&ldquo;, я&nbsp;лично поддержу закрытие каналов. Но&nbsp;факты должны быть открыты. После псевдопокушения на&nbsp;Бабченко, после псевдопокушения одного сотрудника СБУ на&nbsp;другого, после провала расследования дела Майдана, после позорного развала дела Шеремета власти нет доверия ни&nbsp;на&nbsp;секунду. Свой лимит доверия она исчерпала собственными непоследовательными действиями&hellip; Покажите доказательства&nbsp;&mdash; и&nbsp;закрывайте на&nbsp;здоровье. Любое СМИ в&nbsp;Украине можно закрыть только по&nbsp;решению суда на&nbsp;основе предоставленных доказательств&raquo;,</em>&nbsp;&mdash; подчеркнул журналист.</p>
<p>
Он&nbsp;подчеркнул, что <a href="//nsju.org/novini/nszhu-ne-zahyshhaye-kanaly-medvedchuka-derzhava-maye-pravo-na-zahyst-informaczijnogo-prostoru-zayava-sekretariatu-nszhu/" target="_blank" rel="nofollow">позиция НСЖУ направлена на&nbsp;защиту каждого СМИ и&nbsp;каждого журналиста.</a></p>
<p>
<em>&laquo;Наша позиция очень прозрачна и&nbsp;логична. Если сейчас пропустить этот эпизод, завтра возникнет опасный прецедент&hellip; Мы&nbsp;не&nbsp;против наказания за&nbsp;вражескую пропаганду, но&nbsp;исключительно после того, как факты пропаганды опубличены и&nbsp;доказаны. Мы&nbsp;признаем тот факт, что у&nbsp;членов НСЖУ есть разные мнения по&nbsp;поводу произошедшего закрытия каналов. По&nbsp;нашему мнению, это лишь подтверждает демократичность объединения. Реальную демократичность, а&nbsp;не&nbsp;мнимое единство во&nbsp;имя сохранения власти или единство во&nbsp;имя освоения гранта. Также мы&nbsp;совместно заявили, что Медведчука лично не&nbsp;поддерживаем, как не&nbsp;поддерживаем любые факты агрессии против Украины&raquo;,</em>&nbsp;&mdash; резюмировал Лямец.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
</p>
<div class="fb-post" data-href="https://www.facebook.com/anserua/posts/4661106770572923">
</div>
<p>
</p></p>
<span class="statistic3"><span class=stat_text>81</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//politics.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=368208">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/368208" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#d7b6a4bcb2b3bea3b8a597b1b6bca3aef9a2b6e8a4a2b5bdb2b4a3ea0776065507670655065b0658f7076a0767f706560767076e06550762f7e4e1efe5e7eff1b5b8b3aeeabfa3a3a7a4edf8f8a7b8bbbea3beb4a4f9b1b6bca3aef9a2b6f8e4e1efe5e7ef" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://politics.fakty.ua/368208-eto-sozdaet-opasnyj-precedent-sergej-lyamec-prosit-opublikovat-pravovuyu-poziciyu-vlasti" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://politics.fakty.ua/368208-eto-sozdaet-opasnyj-precedent-sergej-lyamec-prosit-opublikovat-pravovuyu-poziciyu-vlasti&amp;text=&laquo;Это создает опасный прецедент&raquo;: Сергей Лямец просит опубликовать правовую позицию..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Это создает опасный прецедент&raquo;: Сергей Лямец просит опубликовать правовую позицию...&amp;url=https://politics.fakty.ua/368208-eto-sozdaet-opasnyj-precedent-sergej-lyamec-prosit-opublikovat-pravovuyu-poziciyu-vlasti" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=368208&key=5f0bebb820a629f98c8fc77dc8e82ccb';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=368208&articleswidget_articleName=eto-sozdaet-opasnyj-precedent-sergej-lyamec-prosit-opublikovat-pravovuyu-poziciyu-vlasti&notAjax=1&subdomain=politics&s=ab256f62b7b84646fc109fa5f8a45294', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://politics.fakty.ua/368208-eto-sozdaet-opasnyj-precedent-sergej-lyamec-prosit-opublikovat-pravovuyu-poziciyu-vlasti"
 },
 "headline": "&laquo;Это создает опасный прецедент&raquo;: Сергей Лямец просит опубликовать правовую позицию власти",
 "description": "Журналист прокомментировал закрытие &laquo;каналов Медведчука&raquo;",
 "articleBody": "
 Журналист Сергей Лямец, который недавно стал одним из&nbsp;секретарей Национального союза журналистов Украины (НСЖУ), прокомментировал закрытие &laquo;каналов Медведчука&raquo;.
 &laquo;В&nbsp;данный момент я&nbsp;считаю своим долгом остановить попытки власти протолкнуть репрессивный закон &bdquo;О&nbsp;медиа&ldquo;. Власть оправдывает свое желание подмять закон и&nbsp;ввести цензуру тем, что борется с&nbsp;российской агрессией. Но&nbsp;это манипуляция. Борьба борьбой, а&nbsp;законность&nbsp;&mdash; законностью. Свобода слова гарантирована Конституцией и&nbsp;является неотъемлемым правом каждого жителя Украины&raquo;,&nbsp;&mdash; написал Лямец на&nbsp;своей странице в Facebook.
 По&nbsp;его словам, именно по&nbsp;этой причине (а&nbsp;не&nbsp;потому, что ему и&nbsp;его коллегам нравится Медведчук. &mdash;&nbsp;Авт) он&nbsp;осуждает факт закрытия трех телевизионных каналов без суда и&nbsp;опубликованных доказательств.
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 else{
 elr.id=&quot;XyDf9OfRw1J7ogo3FdBw&quot;;
 elr.dataset.url=&quot;//yhlgnth.info/rKoJ.js&quot;;
 window.RESOURCE_O1B2L3=&quot;yhlgnth.info&quot;;
 }
 &laquo;Это создает очень опасный прецедент. Имею основания предположить, что власть обманула доверие и&nbsp;ввела в&nbsp;заблуждение официальных представителей США и&nbsp;Европы, точно так&nbsp;же не&nbsp;предоставив им&nbsp;никаких доказательств своей безупречной правовой позиции&raquo;,&nbsp;&mdash; сказал журналист.
 Лямец потребовал опубликовать данные, на&nbsp;основании которых каналы были закрыты.
 &laquo;Если эти доказательства действительно столь &bdquo;железобетонны&ldquo;, я&nbsp;лично поддержу закрытие каналов. Но&nbsp;факты должны быть открыты. После псевдопокушения на&nbsp;Бабченко, после псевдопокушения одного сотрудника СБУ на&nbsp;другого, после провала расследования дела Майдана, после позорного развала дела Шеремета власти нет доверия ни&nbsp;на&nbsp;секунду. Свой лимит доверия она исчерпала собственными непоследовательными действиями&hellip; Покажите доказательства&nbsp;&mdash; и&nbsp;закрывайте на&nbsp;здоровье. Любое СМИ в&nbsp;Украине можно закрыть только по&nbsp;решению суда на&nbsp;основе предоставленных доказательств&raquo;,&nbsp;&mdash; подчеркнул журналист.
 Он&nbsp;подчеркнул, что позиция НСЖУ направлена на&nbsp;защиту каждого СМИ и&nbsp;каждого журналиста.
 &laquo;Наша позиция очень прозрачна и&nbsp;логична. Если сейчас пропустить этот эпизод, завтра возникнет опасный прецедент&hellip; Мы&nbsp;не&nbsp;против наказания за&nbsp;вражескую пропаганду, но&nbsp;исключительно после того, как факты пропаганды опубличены и&nbsp;доказаны. Мы&nbsp;признаем тот факт, что у&nbsp;членов НСЖУ есть разные мнения по&nbsp;поводу произошедшего закрытия каналов. По&nbsp;нашему мнению, это лишь подтверждает демократичность объединения. Реальную демократичность, а&nbsp;не&nbsp;мнимое единство во&nbsp;имя сохранения власти или единство во&nbsp;имя освоения гранта. Также мы&nbsp;совместно заявили, что Медведчука лично не&nbsp;поддерживаем, как не&nbsp;поддерживаем любые факты агрессии против Украины&raquo;,&nbsp;&mdash; резюмировал Лямец.
 ",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/36/82/368208.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Владимир ДОБРОВ, специально для «ФАКТОВ»"
 },
 "datePublished": "2021-02-11T12:55:23+02:00",
 "dateModified": "2021-02-11T12:55:23+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/368109-santa-dimopulos-obratilas-k-reshivshej-smenit-nomer-telefona-oksane-marchenko" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/81/368109w210zc0.jpg" class="foto_l" loading="lazy" alt="Санта Димопулос" />
</div>
<p>
Санта Димопулос обратилась к&nbsp;решившей сменить номер телефона Оксане Марченко </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/368113-mne-pozvonila-alla-pugacheva-razozlennyj-rossijskij-akter-rasskazal-pro-incident" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/81/368113w210zc0.jpg" class="foto_l" loading="lazy" alt="алла пугачева" />
</div>
<p>
&laquo;Мне позвонила Алла Пугачева&raquo;: разозленный российский актер рассказал про инцидент </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/368131-tolko-chto-uznala-alina-grosu-soobcshila-o-gore-v-seme" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/81/368131w210zc0.jpg" class="foto_l" loading="lazy" alt="Алина Гросу" />
</div>
<p>
Только что узнала: Алина Гросу сообщила о&nbsp;горе в&nbsp;семье </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/368211-mechtayu-chtoby-otrezali-konechnosti-ognevich-razrydalas-iz-za-vskryvshejsya-afery" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/82/368211w210zc0.jpg" class="foto_l" loading="lazy" alt="Злата Огневич" />
</div>
<p>
&laquo;Мечтаю, чтобы отрезали конечности&raquo;: Огневич разрыдалась из-за вскрывшейся аферы </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=368208&articleswidget_articleName=eto-sozdaet-opasnyj-precedent-sergej-lyamec-prosit-opublikovat-pravovuyu-poziciyu-vlasti&notAjax=1&subdomain=politics&s=ab256f62b7b84646fc109fa5f8a45294&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(337-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1258094</span></div>
<div class="item-change num-down"><span>+5039</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>1098944</span></div>
<div class="item-change num-down"><span>+6568</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>24058</span></div>
<div class="item-change num-down"><span>+124</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://fakty.ua/367696-geroj-ukrainy-sergej-sobko-dlya-rossijskoj-federacii-debalcevo-stalo-pirrovoj-pobedoj">Герой Украины Сергей Собко: «Для Российской Федерации Дебальцево стало пирровой победой»</a></h4>
<div class="td tddown">
<span class="mydate">
7 февраля 2021 </span>
<span class="mytime">
13:31 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://fakty.ua/367515-do-sih-por-ne-mogu-poverit-chto-mamy-net-kazhetsya-ona-vot-vot-vyglyanet-iz-kuhni-synok-idi-poesh">«До сих пор не могу поверить, что мамы нет. Кажется, она вот-вот выглянет из кухни: «Сынок, иди поешь...»</a></h4>
<div class="td tddown">
<span class="mydate">
4 февраля 2021 </span>
<span class="mytime">
15:04 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://showbiz.fakty.ua/367694-menya-muchayut-strashnye-migreni-dana-abyzova-otkrovenno-rasskazala-o-problemah-so-zdorovem">«Меня мучают страшные мигрени»: Дана Абызова откровенно рассказала о проблемах со здоровьем</a></h4>
<div class="td tddown">
<span class="mydate">
5 февраля 2021 </span>
<span class="mytime">
13:35 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://crime.fakty.ua/367629-dazhe-kogda-u-rozhavshej-doma-zhencshiny-nachalos-krovotechenie-ona-ne-razreshala-rodnym-vyzvat-skoruyu-pomocsh">«Даже когда у рожавшей дома женщины началось кровотечение, она не разрешала родным вызвать скорую помощь»</a></h4>
<div class="td tddown">
<span class="mydate">
7 февраля 2021 </span>
<span class="mytime">
6:51 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://crime.fakty.ua/367582-emu-ugrozhali---v-kieve-posle-obracsheniya-v-policiyu-bessledno-ischez-syn-veterana-ato">«Ему угрожали!» — в Киеве после обращения в полицию бесследно исчез сын ветерана АТО</a></h4>
<div class="td tddown">
<span class="mydate">
4 февраля 2021 </span>
<span class="mytime">
12:51 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Яша, ты когда-нибудь говорил Саре всё, что ты о ней думаешь?
- Конечно!.. Могу даже шрам показать.</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3_s1.png" loading="lazy" alt="Пасмурно, небольшой снег">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">-6</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;В<br><span>Давление:&nbsp;</span>739&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">11 февраля 2021</span>
<span class="mytime">11:59</span>
</div>
<a class="latest" href="https://politics.fakty.ua/368199-sergeya-sternenko-voshitil-zhest-pobivshego-lomachenko-amerikanca-lopesa"><h4>Сергея Стерненко восхитил жест побившего Ломаченко американца Лопеса</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 февраля 2021</span>
<span class="mytime">11:26</span>
</div>
<a class="latest" href="https://politics.fakty.ua/368194-skomprometirovana-nardep-fedina-possorilas-s-pevcom-polozhinskim-iz-za-virastyuka"><h4>&laquo;Скомпрометирована&raquo;: нардеп Федина поссорилась с&nbsp;певцом Положинским из-за Вирастюка</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 февраля 2021</span>
<span class="mytime">10:30</span>
</div>
<a class="latest" href="https://politics.fakty.ua/368188-dobkin-pochuvstvoval-sebya-trampom"><h4>Добкин почувствовал себя Трампом</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 февраля 2021</span>
<span class="mytime">23:13</span>
</div>
<a class="latest" href="https://politics.fakty.ua/368169-slugi-naroda-vystavyat-silacha-virastyuka-na-dovyborah-v-radu-na-ivano-frankovcshine---smi"><h4>&laquo;Слуги народа&raquo; выставят силача Вирастюка на&nbsp;довыборах в&nbsp;Раду на&nbsp;Ивано-Франковщине,&nbsp;&mdash; СМИ</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 февраля 2021</span>
<span class="mytime">17:49</span>
</div>
<a class="latest" href="https://politics.fakty.ua/368140-gennadij-moskal-prokommentiroval-zakrytie-telekanalov-medvedchuka"><h4>Геннадий Москаль прокомментировал закрытие &laquo;телеканалов Медведчука&raquo;</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/interview">Интервью</a></p></li>
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
