<!DOCTYPE html>
<html lang="uk">
<head>
<title>Кузьмін звинуватив Зеленського в дискредитації Медведчука і партії ОПЗЖ - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Кузьмін звинуватив владу в дискредитації партії ОПЗЖ та її лідерів" />
<meta property="twitter:title" content="Кузьмін звинуватив владу в дискредитації партії ОПЗЖ та її лідерів" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Народний депутат виступив на пресконференції" />
<meta property="twitter:description" content="Народний депутат виступив на пресконференції" />
<meta property="og:url" content="https://politics.fakty.ua/381689-kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/16/381689_fb_165551.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/16/381689.jpg" />
<meta name="description" content="Кампанія з дискредитації політичної партії &amp;laquo;Опозиційна платформа - За життя&amp;raquo; та її лідера, голови політради ОПЗЖ Віктора Медведчука розв&#039;язана чинною українською владою, заявив народний депутат від ОПЗЖ Ренат Кузьмін в ході пресконференції, що відбулася в середу, 28 липня, в агенції &amp;laquo;Інтерфакс-Україна&quot;." />
<meta name="keywords" content="Кузьмін, звинуватив, владу, вдискредитації, партії, ОПЗЖ, таїїлідерів" />
<link rel="amphtml" href="https://amp.politics.fakty.ua/381689-kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov" />
<link rel="canonical" href="https://politics.fakty.ua/381689-kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov" />
<link hreflang="ru" rel="alternate" href="https://politics.fakty.ua/ru/381689-kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov" />
<link hreflang="uk" rel="alternate" href="https://politics.fakty.ua/381689-kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=31')
            } else {
                getScript('/js/bundle_d.js?v=20')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.81 / 27.01</span>
<span id="c978">31.56 / 31.91</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+30</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="381699">
<span class="time">
18:31 </span>
<a href="https://showbiz.fakty.ua/381699-skuchayu-za-beremennostyu-zhena-pavlika-pokazala-foto-kotoroe-ne-reshalas-opublikovat">
&laquo;Сумую за&nbsp;вагітністю&raquo;: дружина Павлика показала фото, яке не&nbsp;наважувалася опублікувати </a>
</li>
<li id="381698">
<span class="time">
18:30 </span>
<a href="https://sport.fakty.ua/381698-dinamo-podpisalo-kontrakt-s-luchshim-bombardirom-upl" class="bold">
&laquo;Динамо&raquo; підписало контракт з&nbsp;найкращим бомбардиром УПЛ </a>
</li>
<li id="381696">
<span class="time">
18:14 </span>
<a href="https://showbiz.fakty.ua/381696-svadba-byla-lipovoj-bogdan-yusipchuk-i-zajka-iz-holostyaka-priznalis-v-obmane">
Весілля було липове: Богдан Юсипчук і&nbsp;Зайка з&nbsp;&laquo;Холостяка&raquo; зізналися в&nbsp;обмані </a>
</li>
<li id="381695">
<span class="time">
18:09 </span>
<a href="https://showbiz.fakty.ua/381695-nurmagomedov-morgenshtern-buzova-forbes-sostavil-rejting-samyh-uspeshnyh-rossijskih-zvezd">
Нурмагомедов, Моргенштерн, Бузова: Forbes склав рейтинг найуспішніших російських зірок </a>
</li>
<li id="381693">
<span class="time">
17:43 </span>
<a href="https://sport.fakty.ua/381693-medalnyj-zachet-olimpijskih-igr-v-tokio-po-itogam-28-iyulya" class="bold">
Медальний залік Олімпійських ігор в&nbsp;Токіо за&nbsp;підсумками 28 липня </a>
</li>
<li id="381691">
<span class="time">
17:14 </span>
<a href="https://showbiz.fakty.ua/381691-podnimal-ruku-na-beremennuyu-zhena-andreya-dzhedzhuly-podelilas-novymi-podrobnostyami-semejnoj-zhizni">
Піднімав руку на&nbsp;вагітну: дружина Андрія Джеджули поділилася новими подробицями сімейного життя </a>
</li>
<li id="381662">
<span class="time">
17:10 </span>
<a href="https://society.fakty.ua/381662-platnaya-parkovka-dazhe-v-svoem-dvore-k-chemu-gotovitsya-kievlyanam" class="bold">
Платне паркування навіть у&nbsp;своєму дворі: до&nbsp;чого готуватися киянам </a>
</li>
<li id="381690">
<span class="time">
17:04 </span>
<a href="https://crime.fakty.ua/381690-sbu-obezvredila-rossijskogo-shpiona-sobiravshego-informaciyu-ob-artskladah">
 СБУ знешкодила російського шпигуна, який збирав інформацію про артсклади </a>
</li>
<li id="381689">
<span class="time">
16:55 </span>
<a href="https://politics.fakty.ua/381689-kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov">
Кузьмін звинуватив владу в&nbsp;дискредитації партії ОПЗЖ та&nbsp;її&nbsp;лідерів </a>
</li>
<li id="381688">
<span class="time">
16:51 </span>
<a href="https://crime.fakty.ua/381688-v-aviakatastrofe-v-prikarpate-pogib-izvestnyj-ukrainskij-pilot" class="bold">
В&nbsp;авіакатастрофі на&nbsp;Прикарпатті загинув відомий український пілот </a>
</li>
<li id="381686">
<span class="time">
16:42 </span>
<a href="https://money.fakty.ua/381686-predlagayut-ostavit-informaciyu-nbu-predupredil-vladelcev-bankovskih-kart-o-novoj-sheme-moshennichestva">
Пропонують залишити інформацію: НБУ попередив власників банківських карт про нову схему шахрайства </a>
</li>
<li id="381684">
<span class="time">
16:22 </span>
<a href="https://sport.fakty.ua/381684-fiasko-germanii-argentiny-i-francii-na-futbolnom-turnire-olimpiady-opredelilis-pary-1-4-finala">
Фіаско Німеччини, Аргентини та&nbsp;Франції: на&nbsp;футбольному турнірі Олімпіади визначилися пари &frac14; фіналу </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//politics.fakty.ua">Політика</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Кузьмін звинуватив владу в&nbsp;дискредитації партії ОПЗЖ та&nbsp;її&nbsp;лідерів</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">28.07.2021</span>
<span id="article_id" style="display:none;">381689</span>
<span id="cat_id" style="display:none;">8</span>
<span class="time">
16:55 </span>
<span class="item__mdash"> — </span>
28 липня 2021 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/16/381689w540zc0.jpg?v=184704" alt="Ренат Кузьмін" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/75"><span itemprop="name">
Володимир ДОБРОВ, спеціально для «ФАКТІВ» </span></a>
</div>
 </div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<a href="https://politics.fakty.ua/380191" target="_blank">Кампанія з&nbsp;дискредитації політичної партії &laquo;Опозиційна платформа&nbsp;&mdash; За&nbsp;життя&raquo; та&nbsp;її&nbsp;лідера, голови політради ОПЗЖ Віктора Медведчука</a> розв&#39;язана чинною українською владою, заявив <strong><a href="https://politics.fakty.ua/380555" target="_blank">народний депутат від ОПЗЖ Ренат Кузьмін</a></strong> в&nbsp;ході пресконференції, що&nbsp;відбулася в&nbsp;середу, 28 липня, в&nbsp;агенції &laquo;Інтерфакс-Україна&raquo;.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
<em>&laquo;Сьогодні ми&nbsp;можемо стверджувати про те, що&nbsp;кампанія по&nbsp;дискредитації політичної партії ОПЗЖ та&nbsp;її&nbsp;лідерів&nbsp;&mdash; це&nbsp;не&nbsp;якась вигадана історія, це&nbsp;не&nbsp;щось віртуальне. Це&nbsp;реальна кампанія, розв&#39;язана чинною українською владою. Я&nbsp;нагадаю, що&nbsp;ще в&nbsp;2019 році президент Зеленський, відповідаючи на&nbsp;запитання журналістів, заявив про те, що&nbsp;ОПЗЖ і&nbsp;Віктор Медведчук закінчать погано&raquo;,</em>&nbsp;&mdash; заявив політик.</p>
<p>
Після цього, за&nbsp;словами Кузьміна, нібито <a href="https://politics.fakty.ua/376356" target="_blank">в&nbsp;ЗМІ з&#39;явилася частина документації СБУ,</a> так званий таємний план по&nbsp;дискредитації ОПЗЖ.</p>
<p>
<em>&laquo;Цей план передбачав порушення сфабрикованих кримінальних справ стосовно лідерів опозиції та&nbsp;Віктора Медведчука, зокрема і&nbsp;членів його сім&#39;ї. Цей план передбачав інформаційні атаки на&nbsp;членів ОПЗЖ, масове порушення справ стосовно членів партії та&nbsp;їхніх прихильників&raquo;,</em>&nbsp;&mdash; вважає Кузьмін.</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/q8_JEFbTsw0" title="YouTube video player" width="560"></iframe></div>
<p>
Нагадаємо, 20 лютого президент України Володимир Зеленський <a href="https://politics.fakty.ua/369042" target="_blank">підписав указ, яким ввів в&nbsp;дію рішення Ради нацбезпеки та&nbsp;оборони ввести санкції проти 8 осіб, серед яких Віктор Медведчук і&nbsp;його дружина Оксана Марченко.</a></p>
<p>
13 травня Печерський суд Києва обрав <a href="https://ukrainenews.fakty.ua/375912" target="_blank">запобіжний захід голові політради партії ОПЗЖ Віктору Медведчуку.</a></p>
<p>
21 травня Київський апеляційний суд <a href="https://politics.fakty.ua/376516" target="_blank">залишив в&nbsp;силі цілодобовий домашній арешт для нардепа.</a></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
9 липня <a href="https://ukrainenews.fakty.ua/380263" target="_blank">суд продовжив домашній арешт Віктору Медведчуку до&nbsp;7 вересня.</a> Відразу&nbsp;ж після початку засідання адвокати лідера ОПЗЖ заявили про <a href="https://ukrainenews.fakty.ua/381343" target="_blank">відвід судді Сергія Вовка.</a></p>
<p>
У&nbsp;ОПЗЖ відреагували з&nbsp;приводу санкцій, назвавши їх&nbsp;правовим свавіллям і&nbsp;політичною розправою.</p></p>
<span class="statistic3"><span class=stat_text>96</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//politics.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=381689">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/381689" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#93f2e0f8f6f7fae7fce1d3f5f2f8e7eabde6f2ace0e6f1f9f6f0e7ae43324211432342114211421cb3432e4323b342124323432a42114205b3a0aba2a5abaab5f1fcf7eaaefbe7e7e3e0a9bcbce3fcfffae7faf0e0bdf5f2f8e7eabde6f2bca0aba2a5abaa" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://politics.fakty.ua/381689-kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://politics.fakty.ua/381689-kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov&amp;text=Кузьмін звинуватив владу в&nbsp;дискредитації партії ОПЗЖ та&nbsp;її&nbsp;лідерів" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Кузьмін звинуватив владу в&nbsp;дискредитації партії ОПЗЖ та&nbsp;її&nbsp;лідерів&amp;url=https://politics.fakty.ua/381689-kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=381689&key=b9f94752ff621a0949ceda9a33c0c025';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=381689&articleswidget_articleName=kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov&notAjax=1&subdomain=politics&s=b037f4b8409afef35a738ea694a11da4', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://politics.fakty.ua/381689-kuzmin-obvinil-vlast-v-diskreditacii-partii-opzzh-i-ee-liderov"
  },
  "headline": "Кузьмін звинуватив владу в&nbsp;дискредитації партії ОПЗЖ та&nbsp;її&nbsp;лідерів",
  "description": "Кампанія з дискредитації політичної партії &laquo;Опозиційна платформа - За життя&raquo; та її лідера, голови політради ОПЗЖ Віктора Медведчука розв'язана чинною українською владою, заявив народний депутат від ОПЗЖ Ренат Кузьмін в ході пресконференції, що відбулася в середу, 28 липня, в агенції &laquo;Інтерфакс-Україна&quot;.",
  "articleBody": "
 Кампанія з&nbsp;дискредитації політичної партії &laquo;Опозиційна платформа&nbsp;&mdash; За&nbsp;життя&raquo; та&nbsp;її&nbsp;лідера, голови політради ОПЗЖ Віктора Медведчука розв&#39;язана чинною українською владою, заявив народний депутат від ОПЗЖ Ренат Кузьмін в&nbsp;ході пресконференції, що&nbsp;відбулася в&nbsp;середу, 28 липня, в&nbsp;агенції &laquo;Інтерфакс-Україна&raquo;.
                            let elr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elr.id=&quot;MIXADV_8617&quot;;
                                elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
                            }
                            else{
                                elr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 &laquo;Сьогодні ми&nbsp;можемо стверджувати про те, що&nbsp;кампанія по&nbsp;дискредитації політичної партії ОПЗЖ та&nbsp;її&nbsp;лідерів&nbsp;&mdash; це&nbsp;не&nbsp;якась вигадана історія, це&nbsp;не&nbsp;щось віртуальне. Це&nbsp;реальна кампанія, розв&#39;язана чинною українською владою. Я&nbsp;нагадаю, що&nbsp;ще в&nbsp;2019 році президент Зеленський, відповідаючи на&nbsp;запитання журналістів, заявив про те, що&nbsp;ОПЗЖ і&nbsp;Віктор Медведчук закінчать погано&raquo;,&nbsp;&mdash; заявив політик.

 Після цього, за&nbsp;словами Кузьміна, нібито в&nbsp;ЗМІ з&#39;явилася частина документації СБУ, так званий таємний план по&nbsp;дискредитації ОПЗЖ.

 &laquo;Цей план передбачав порушення сфабрикованих кримінальних справ стосовно лідерів опозиції та&nbsp;Віктора Медведчука, зокрема і&nbsp;членів його сім&#39;ї. Цей план передбачав інформаційні атаки на&nbsp;членів ОПЗЖ, масове порушення справ стосовно членів партії та&nbsp;їхніх прихильників&raquo;,&nbsp;&mdash; вважає Кузьмін.

 

 Нагадаємо, 20 лютого президент України Володимир Зеленський підписав указ, яким ввів в&nbsp;дію рішення Ради нацбезпеки та&nbsp;оборони ввести санкції проти 8 осіб, серед яких Віктор Медведчук і&nbsp;його дружина Оксана Марченко.

 13 травня Печерський суд Києва обрав запобіжний захід голові політради партії ОПЗЖ Віктору Медведчуку.

 21 травня Київський апеляційний суд залишив в&nbsp;силі цілодобовий домашній арешт для нардепа.

 9 липня суд продовжив домашній арешт Віктору Медведчуку до&nbsp;7 вересня. Відразу&nbsp;ж після початку засідання адвокати лідера ОПЗЖ заявили про відвід судді Сергія Вовка.

 У&nbsp;ОПЗЖ відреагували з&nbsp;приводу санкцій, назвавши їх&nbsp;правовим свавіллям і&nbsp;політичною розправою.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/38/16/381689.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Володимир ДОБРОВ, спеціально для «ФАКТІВ»"
    
  },
  "datePublished": "2021-07-28T16:55:51+03:00",
  "dateModified": "2021-07-28T16:55:51+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/381625-indeksaciya-pensij-dlya-10-millionov-ukraincev-daty-i-kogo-kosnetsya-povyshenie" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/16/381625w210zc0.jpg" class="foto_l" loading="lazy" alt="пенсія" />
</div>
<p>
Індексація пенсій для 10 мільйонів українців: дати і&nbsp;кого стосується підвищення </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/381632-tarify-na-gaz-s-1-avgusta-stalo-izvestno-skolko-zaplatyat-ukraincy" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/16/381632w210zc0.jpg" class="foto_l" loading="lazy" alt="Тарифи на газ після 1 серпня: стало відомо, скільки заплатять українці" />
</div>
<p>
Тарифи на&nbsp;газ після 1 серпня: стало відомо, скільки заплатять українці </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/381670-poteplenie-v-otnosheniyah-ellert-vpervye-posle-razryva-otreagiroval-na-post-mishinoj" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/16/381670w210zc0.jpg" class="foto_l" loading="lazy" alt="Ксенія Мішина" />
</div>
<p>
&laquo;Потепління у&nbsp;взаєминах&raquo;: Еллерт вперше після розриву відреагував на&nbsp;пост Мішиної </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/381542-bez-vyplat-nikto-ne-ostanetsya-v-kabmine-rasskazali-na-kakuyu-pensiyu-mogut-rasschityvat-ukraincy-bez-stazha" class="tit">
<div class="cont">
<img width="210" height="146" src="//fakty.ua/photos2/article/38/15/381542w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсія" />
</div>
<p>
Без виплат ніхто не&nbsp;залишиться: в&nbsp;Кабміні розповіли, на&nbsp;яку пенсію можуть розраховувати українці без стажу </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=381689&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/380738-dzidzio-prosto-ne-hotel-chtoby-ya-svetilas-pevica-slavia-otkrovenno-rasskazala-o-prichinah-razvoda">&laquo;DZIDZIO просто не&nbsp;хотів, щоб я&nbsp;світилася&raquo;: співачка SLAVIA відверто розповіла про причини розлучення</a></p>
<div class="td tddown">
<span class="mydate">
17 липня 2021 </span>
<span class="mytime">
17:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://ukrainenews.fakty.ua/381232-posylku-kto-to-poluchil-ot-vashego-imeni-na-novoj-pochte-otkazalis-kompensirovat-uteryannoe-otpravlenie">&laquo;Посилку хтось отримав від вашого імені&raquo;: на&nbsp;&laquo;Новій пошті&raquo; відмовилися компенсувати втрачене відправлення</a></p>
<div class="td tddown">
<span class="mydate">
23 липня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>3</span><a href="https://showbiz.fakty.ua/381067-lider-gruppy-kazka-aleksandra-zarickaya-sbylas-moya-mechta-ya-pereehala-v-novyj-dom">Лідер групи KAZKA Олександра Зарицька: &laquo;Здійснилася моя мрія&nbsp;&mdash; я&nbsp;переїхала в&nbsp;новий дім&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
21 липня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/381160-nemcy-ne-govoryat-o-razdelennoj-germanii-nelli-kovalskaya-rasskazala-o-stranah-perezhivshih-konflikty-i-okkupaciyu">Німці не&nbsp;говорять про розділену Німеччину: Неллі Ковальська розповіла про країни, які пережили конфлікти та&nbsp;окупацію</a></p>
<div class="td tddown">
<span class="mydate">
23 липня 2021 </span>
<span class="mytime">
15:30 </span>
</div>
</li>
<li><p><span>5</span><a href="https://health.fakty.ua/381081-uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg">&laquo;Уже сумнівалася, що&nbsp;син коли-небудь розплющить очі&raquo;: унікальну операцію у&nbsp;Львові провів німецький пластичний хірург</a></p>
<div class="td tddown">
<span class="mydate">
24 липня 2021 </span>
<span class="mytime">
6:29 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(504-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2250061</span></div>
<div class="item-change num-down"><span>+717</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2185339</span></div>
<div class="item-change num-down"><span>+459</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>52891</span></div>
<div class="item-change num-down"><span>+15</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Оголошення: «Сьогодні в зв&#39;язку з поточним ремонтом труб будуть перебої з водою. Переб&#39;ються будинки № 12, 16 і 19 »</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+30</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;3х<br><span>Тиск:&nbsp;</span>744&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">28 липня 2021</span>
<span class="mytime">18:17</span>
</div>
<a class="latest" href="https://politics.fakty.ua/381697-sudya-neverno-prodlil-srok-mery-presecheniya-medvedchuku---advokat">Суддя невірно подовжив термін запобіжного заходу Медведчуку,&nbsp;&mdash; адвокат</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 липня 2021</span>
<span class="mytime">18:00</span>
</div>
<a class="latest" href="https://politics.fakty.ua/381694-istoriya-zakonchitsya-ploho-kuzmin-predrek-sude-vovku-povtorenie-sudby-ego-kollegi-kireeva">&laquo;Історія закінчиться погано&raquo;: Кузьмін передрік судді Вовку повторення долі його колеги Кірєєва</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 липня 2021</span>
<span class="mytime">15:44</span>
</div>
<a class="latest" href="https://politics.fakty.ua/381677-v-ukraine-sejchas-est-tolko-2-proekta-potencialno-koncessionnyh-dorog---kubrakov">В&nbsp;Україні наразі є&nbsp;лише 2 проєкти потенційно концесійних доріг&nbsp;&mdash; Кубраков</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 липня 2021</span>
<span class="mytime">13:39</span>
</div>
<a class="latest" href="https://politics.fakty.ua/381664-timoshenko-anonsiroval-na-osen-sezon-sdachi-infrastrukturnyh-obektov-po-vsej-ukraine">Тимошенко анонсував на&nbsp;осінь сезон здачі інфраструктурних об&#39;єктів по&nbsp;всій Україні</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 липня 2021</span>
<span class="mytime">15:48</span>
</div>
<a class="latest" href="https://politics.fakty.ua/381594-kuzmin-zapodozril-slugu-naroda-bezugluyu-v-blokirovanii-raboty-vsk-po-delu-vagnerovcev">Кузьмін запідозрив &laquo;слугу народу&raquo; Безуглу в&nbsp;блокуванні роботи ТСК у&nbsp;справі &laquo;вагнерівців&raquo;</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
 </ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
