<!DOCTYPE html>
<html lang="uk">
<head>
<title>Після війни будівлі проєктуватимуть з посиленими нормами безпеки, - міністр інфраструктури - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Після війни будівлі проєктуватимуть з посиленими нормами безпеки, — міністр інфраструктури" />
<meta property="twitter:title" content="Після війни будівлі проєктуватимуть з посиленими нормами безпеки, — міністр інфраструктури" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Міністр інфраструктури Олександр Кубраков відвідав Харків та обговорив з мером відновлення транспортного сполучення та зруйнованого житла" />
<meta property="twitter:description" content="Міністр інфраструктури Олександр Кубраков відвідав Харків та обговорив з мером відновлення транспортного сполучення та зруйнованого житла" />
<meta property="og:url" content="https://politics.fakty.ua/399151-posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/91/399151_fb_125640.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/91/399151.jpg" />
<meta name="description" content="Міністр інфраструктури Олександр Кубраков відвідав Харків та обговорив з мером відновлення транспортного сполучення та зруйнованого житла" />
<meta name="keywords" content="Після, війни, будівлі, проєктуватимуть, зпосиленими, нормами, безпеки, міністр, інфраструктури" />
<link rel="amphtml" href="https://amp.politics.fakty.ua/399151-posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury" />
<link rel="canonical" href="https://politics.fakty.ua/399151-posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury" />
<link hreflang="ru" rel="alternate" href="https://politics.fakty.ua/ru/399151-posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury" />
<link hreflang="uk" rel="alternate" href="https://politics.fakty.ua/399151-posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=6">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle_m.js?v=4')
 } else {
 getScript('/js/bundle_d.js?v=34')
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 // getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">29.67 / 30.77</span>
<span id="c978">33.20 / 34.60</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+15</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="399159">
<span class="time">
16:13 </span>
<a href="https://money.fakty.ua/399159-uspet-do-polunochi-31-marta-zavershaetsya-priem-zayavok-na-poluchenie-6500-griven-pomocshi-ot-gosudarstva">
Встигнути до&nbsp;півночі: 31 березня завершується прийом заявок на&nbsp;отримання 6500 гривень допомоги від держави </a>
</li>
<li id="399158">
<span class="time">
16:07 </span>
<a href="https://politics.fakty.ua/399158-specsluzhby-rf-gotovyat-antiukrainskie-aktivnye-meropriyatiya-v-berline-centr-oboronnyh-reform">
Спецслужби&nbsp;РФ готують антиукраїнські активні заходи в&nbsp;Берліні&nbsp;&mdash; Центр оборонних реформ </a>
</li>
<li id="399157">
<span class="time">
15:56 </span>
<a href="https://sport.fakty.ua/399157-zherebevka-chm-2022-stalo-izvestno-v-kakuyu-korzinu-opredelili-sbornuyu-ukrainy">
Жеребкування ЧС-2022: стало відомо, в&nbsp;який &laquo;кошик&raquo; визначили збірну України </a>
</li>
<li id="399156">
<span class="time">
15:39 </span>
<a href="https://cookbook.fakty.ua/399156-aromatnyj-domashnij-hleb-vsya-semya-budet-syta">
Запашний домашній хліб: вся родина буде сита </a>
</li>
<li id="399155">
<span class="time">
15:01 </span>
<a href="https://fakty.ua/399155-medicinskaya-spravka-ekzameny-i-srok-dejstviya-udostoverenij---uprocshen-ryad-voditelskih-voprosov-na-period-vojny">
Медична довідка, іспити та&nbsp;строк дії посвідчень&nbsp;&mdash; спрощено низку &laquo;водійських&raquo; питань на&nbsp;період війни </a>
</li>
<li id="399154">
<span class="time">
14:43 </span>
<a href="https://ukrainenews.fakty.ua/399154-s-yunosheskih-let-mechtal-byt-desantnikom-v-boyu-pod-kievom-pogib-kiborg-taras-koval">
З&nbsp;юнацьких років мріяв бути десантником: в&nbsp;бою під Києвом загинув &laquo;кіборг&raquo; Тарас Коваль </a>
</li>
<li id="399153">
<span class="time">
13:32 </span>
<a href="https://society.fakty.ua/399153-chuzhoj-bedy-ne-byvaet-vo-lvovskoj-oblasti-zhencshina-prinyala-v-svoem-dome-5-semej-bezhincev-11-detej-i-7-vzroslyh">
Чужої біди не&nbsp;буває: на&nbsp;Львівщині жінка прийняла в&nbsp;своїй хаті 5 родин біженців&nbsp;&mdash; 11 дітей і&nbsp;7 дорослих </a>
</li>
<li id="399149">
<span class="time">
13:05 </span>
<a href="https://crime.fakty.ua/399149-nashu-mashinu-rasstrelyali-russkie-tanki-pod-chernigovom-mamu-i-15-letnego-maksima-ubili-ih-tela-ostalis-tam">
&laquo;Нашу машину розстріляли російські танки під Черніговом. Маму та&nbsp;15-річного Максима вбили, їхні тіла залишилися там&raquo; </a>
</li>
<li id="399152">
<span class="time">
13:04 </span>
<a href="https://politics.fakty.ua/399152-na-hersoncshine-okkupantov-zakusali-nasmert-pchely-banderovcy">
На&nbsp;Херсонщині окупантів закусали до&nbsp;смерті &laquo;бджоли-бандерівці&raquo; </a>
</li>
<li id="399151">
<span class="time">
12:56 </span>
<a href="https://politics.fakty.ua/399151-posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury">
Після війни будівлі проєктуватимуть з&nbsp;посиленими нормами безпеки,&nbsp;&mdash; міністр інфраструктури </a>
</li>
<li id="399150">
<span class="time">
12:48 </span>
<a href="https://sport.fakty.ua/399150-nazvali-futbolistov-sbornoj-polshi-merzkimi-tvaryami-viktor-vacko-plamenno-otvetil-lzhecam-iz-rossii">
Назвали футболістів збірної Польщі &laquo;мєрзкімі тварямі&raquo;: Віктор Вацко полум&rsquo;яно відповів брехунам з&nbsp;росії </a>
</li>
<li id="399148">
<span class="time">
12:18 </span>
<a href="https://ukrainenews.fakty.ua/399148-cherez-kiev-bolshe-ne-sleduyut-ukrzaliznicya-izmenila-marshruty-ryada-poezdov">
Через Київ не&nbsp;йтимуть: &laquo;Укрзалізниця&raquo; змінила маршрути низки поїздів </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//politics.fakty.ua">Політика</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Після війни будівлі проєктуватимуть з&nbsp;посиленими нормами безпеки,&nbsp;&mdash; міністр інфраструктури</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">31.03.2022</span>
<span id="article_id" style="display:none;">399151</span>
<span id="cat_id" style="display:none;">8</span>
<span class="time">
12:56 </span>
<span class="item__mdash"> — </span>
31 березня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/91/399151w540zc0.jpg?v=162725" alt="Після війни будівлі проєктуватимуть з посиленими нормами безпеки,&amp;nbsp;— міністр інфраструктури" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/33"><span itemprop="name">
Олександр ЛЕЩЕНКО, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Міністр інфраструктури Олександр Кубраков відвідав Харків, який зазнав значних руйнувань від російського військового вторгнення. Разом із&nbsp;мером міста Ігорем Тереховим вони обговорили відновлення автомобільного та&nbsp;залізничного сполучення, сталої логістики для бізнесу та&nbsp;відбудову зруйнованого житла, <a href="https://www.facebook.com/oleksandr.kubrakov/posts/2091054541066130" target="_blank" rel="nofollow">повідомив</a> міністр.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elrr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elrr.id="MIXADV_8870";
 elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elrr.id="M410536ScriptRootC1050452";
 elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<em>&laquo;Маємо завдання від Президента України будувати нову інфраструктуру, відновлювати міста та&nbsp;селища&nbsp;&mdash; тому вже працюємо у&nbsp;цьому напрямі. Пам&rsquo;ятаю, що&nbsp;більше як&nbsp;місяць назад я&nbsp;був у&nbsp;Харкові і&nbsp;обіцяв харків&rsquo;янам та&nbsp;меру міста Ігору Терехову побудувати нову розв&rsquo;язку в&nbsp;місті. Ми&nbsp;її&nbsp;обов&rsquo;язково зробимо&raquo;,</em>&nbsp;&mdash; розповів Кубраков.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/03/31/399151/3662.jpg" style="width: 800px; height: 600px;" /></p>
<p>
За&nbsp;час війни окупанти зруйнували у&nbsp;Харкові майже 1300 житлових багатоповерхових будинків, 70 шкіл, 54 садочки, 16 лікарень. За&nbsp;словами міністра інфраструктури, уряд має точні дані щодо конкретних втрат, і&nbsp;росія обов&rsquo;язково платитиме за&nbsp;відбудову країни.</p>
<p>
Кубраков підкреслив, що&nbsp;треба також переосмислити та&nbsp;перезапустити життєдіяльність постраждалих міст. Після війни проєктування нових будинків має відбуватися вже з&nbsp;укріпленим підземним паркінгом (на&nbsp;кшталт того, як&nbsp;це&nbsp;роблять в&nbsp;Ізраїлі) та&nbsp;з&nbsp;використанням енергоощадних технологій. Ці&nbsp;тенденції вже були закладені в&nbsp;програмах Президента Володимира Зеленського &laquo;Велике будівництво&raquo; та&nbsp;&laquo;Енергетична незалежність&raquo; до&nbsp;війни й&nbsp;розвиватимуться після.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>&laquo;З&nbsp;головою Харківської ОВА Олегом Синєгубовим обговорили соціальну та&nbsp;транспортну інфраструктуру. Наразі ми&nbsp;вже налагодили системну логістику для постачання у&nbsp;Харків гуманітарної допомоги. Наступний крок&nbsp;&mdash; перебудова логістичних ланцюжків для бізнесу&raquo;, </em>&mdash;&nbsp;сказав міністр інфраструктури.</p></p>
<span class="statistic3"><span class=stat_text>289</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//politics.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=399151">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/399151" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#badbc9d1dfded3ced5c8fadcdbd1cec394cfdb85c9cfd8d0dfd9ce876a1b6b386a0a6b386b386b359a6a076a0a9a6b3b6a0a6a036b386b2c9a8983838b8f8b9cd8d5dec387d2cececac9809595cad5d6d3ced3d9c994dcdbd1cec394cfdb958983838b8f8b" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://politics.fakty.ua/399151-posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://politics.fakty.ua/399151-posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury&amp;text=Після війни будівлі проєктуватимуть з&nbsp;посиленими нормами безпеки,&nbsp;&mdash; міністр..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Після війни будівлі проєктуватимуть з&nbsp;посиленими нормами безпеки,&nbsp;&mdash; міністр...&amp;url=https://politics.fakty.ua/399151-posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=399151&key=0c01c528abf952e0bffbf8487b2551fd';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=399151&articleswidget_articleName=posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury&notAjax=1&subdomain=politics&s=51ef7261601c5ac7d2230ab2c69c75e0', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://politics.fakty.ua/399151-posle-vojny-zdaniya-budut-proektirovatsya-s-usilennymi-normami-bezopasnosti---ministr-infrastruktury"
 },
 "headline": "Після війни будівлі проєктуватимуть з&nbsp;посиленими нормами безпеки,&nbsp;&mdash; міністр інфраструктури",
 "description": "Міністр інфраструктури Олександр Кубраков відвідав Харків та обговорив з мером відновлення транспортного сполучення та зруйнованого житла",
 "articleBody": "
 Міністр інфраструктури Олександр Кубраков відвідав Харків, який зазнав значних руйнувань від російського військового вторгнення. Разом із&nbsp;мером міста Ігорем Тереховим вони обговорили відновлення автомобільного та&nbsp;залізничного сполучення, сталої логістики для бізнесу та&nbsp;відбудову зруйнованого житла, повідомив міністр.
 let elrr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elrr.id=&quot;MIXADV_8870&quot;;
 elrr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
 }
 else{
 elrr.id=&quot;M410536ScriptRootC1050452&quot;;
 elrr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 &laquo;Маємо завдання від Президента України будувати нову інфраструктуру, відновлювати міста та&nbsp;селища&nbsp;&mdash; тому вже працюємо у&nbsp;цьому напрямі. Пам&rsquo;ятаю, що&nbsp;більше як&nbsp;місяць назад я&nbsp;був у&nbsp;Харкові і&nbsp;обіцяв харків&rsquo;янам та&nbsp;меру міста Ігору Терехову побудувати нову розв&rsquo;язку в&nbsp;місті. Ми&nbsp;її&nbsp;обов&rsquo;язково зробимо&raquo;,&nbsp;&mdash; розповів Кубраков.
 За&nbsp;час війни окупанти зруйнували у&nbsp;Харкові майже 1300 житлових багатоповерхових будинків, 70 шкіл, 54 садочки, 16 лікарень. За&nbsp;словами міністра інфраструктури, уряд має точні дані щодо конкретних втрат, і&nbsp;росія обов&rsquo;язково платитиме за&nbsp;відбудову країни.
 Кубраков підкреслив, що&nbsp;треба також переосмислити та&nbsp;перезапустити життєдіяльність постраждалих міст. Після війни проєктування нових будинків має відбуватися вже з&nbsp;укріпленим підземним паркінгом (на&nbsp;кшталт того, як&nbsp;це&nbsp;роблять в&nbsp;Ізраїлі) та&nbsp;з&nbsp;використанням енергоощадних технологій. Ці&nbsp;тенденції вже були закладені в&nbsp;програмах Президента Володимира Зеленського &laquo;Велике будівництво&raquo; та&nbsp;&laquo;Енергетична незалежність&raquo; до&nbsp;війни й&nbsp;розвиватимуться після.
 &laquo;З&nbsp;головою Харківської ОВА Олегом Синєгубовим обговорили соціальну та&nbsp;транспортну інфраструктуру. Наразі ми&nbsp;вже налагодили системну логістику для постачання у&nbsp;Харків гуманітарної допомоги. Наступний крок&nbsp;&mdash; перебудова логістичних ланцюжків для бізнесу&raquo;, &mdash;&nbsp;сказав міністр інфраструктури.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/39/91/399151.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Олександр ЛЕЩЕНКО, «ФАКТИ»"
 },
 "datePublished": "2022-03-31T12:56:38+03:00",
 "dateModified": "2022-03-31T12:56:38+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/399118-muzh-vas-zaceluet-za-takoj-uzhin-lyudmila-borcsh-podelilas-receptom-vkusnejshego-pirshestva-za-paru-desyatkov-griven" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/91/399118w210zc0.jpg" class="foto_l" loading="lazy" alt="«Чоловік вас зацілує за таку вечерю!» Людмила Борщ поділилася рецептом «найсмачнішого бенкету» за пару десятків гривень" />
</div>
<p>
&laquo;Чоловік вас зацілує за&nbsp;таку вечерю!&raquo; Людмила Борщ поділилася рецептом &laquo;найсмачнішого бенкету&raquo; за&nbsp;пару десятків гривень </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/399149-nashu-mashinu-rasstrelyali-russkie-tanki-pod-chernigovom-mamu-i-15-letnego-maksima-ubili-ih-tela-ostalis-tam" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/91/399149w210zc0.jpg" class="foto_l" loading="lazy" alt="Діана з мамою" />
</div>
<p>
&laquo;Нашу машину розстріляли російські танки під Черніговом. Маму та&nbsp;15-річного Максима вбили, їхні тіла залишилися там&raquo; </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/399154-s-yunosheskih-let-mechtal-byt-desantnikom-v-boyu-pod-kievom-pogib-kiborg-taras-koval" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/91/399154w210zc0.jpg" class="foto_l" loading="lazy" alt="Кіборг Тарас Коваль" />
</div>
<p>
З&nbsp;юнацьких років мріяв бути десантником: в&nbsp;бою під Києвом загинув &laquo;кіборг&raquo; Тарас Коваль </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/399150-nazvali-futbolistov-sbornoj-polshi-merzkimi-tvaryami-viktor-vacko-plamenno-otvetil-lzhecam-iz-rossii" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/91/399150w210zc0.jpg" class="foto_l" loading="lazy" alt="Віктор Вацко" />
</div>
<p>
Назвали футболістів збірної Польщі &laquo;мєрзкімі тварямі&raquo;: Віктор Вацко полум&rsquo;яно відповів брехунам з&nbsp;росії </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/398952-menya-okruzhili-vooruzhennye-do-zubov-chechency-yuliya-pankova-o-zhizni-v-okkupirovannom-gostomele">&laquo;Мене оточили озброєні до&nbsp;зубів кадирівці&raquo;: Юлія Панкова про життя в&nbsp;окупованому Гостомелі</a></p>
<div class="td tddown">
<span class="mydate">
27 березня 2022 </span>
<span class="mytime">
12:10 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/398924-nato---oboronnyj-alyans-i-ne-dolzhen-napominat-malenkogo-malchika-kotoryj-pryachetsya-ot-opasnosti---evgenij-magda">НАТО&nbsp;&mdash; оборонний альянс і&nbsp;не&nbsp;повинен нагадувати маленького хлопчика, який ховається від небезпеки,&nbsp;&mdash; Євген Магда</a></p>
<div class="td tddown">
<span class="mydate">
27 березня 2022 </span>
<span class="mytime">
6:55 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/399023-voennyj-vzyal-moyu-dochku-i-uspokoil-ee-zhencshina-s-oblozhki-time-o-tom-kak-semya-spasalas-iz-okkupirovannogo-irpenya">&laquo;Військовий взяв мою доньку та&nbsp;заспокоїв її&raquo;: жінка з&nbsp;обкладинки Time про те, як&nbsp;сім&#39;я рятувалася з&nbsp;окупованого Ірпеня</a></p>
<div class="td tddown">
<span class="mydate">
29 березня 2022 </span>
<span class="mytime">
6:05 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/398972-ya-sidela-v-podvale-i-tupo-zhdala-smerti-ponimala-chto-my-ottuda-ne-vyberemsya">&laquo;Я&nbsp;сиділа у&nbsp;підвалі і&nbsp;тупо чекала смерті. Розуміла, що&nbsp;ми&nbsp;звідти не&nbsp;виберемося&raquo;,&nbsp;&mdash; Надія Сухорукова розповіла про ад&nbsp;в&nbsp;заблокованому Маріуполі</a></p>
<div class="td tddown">
<span class="mydate">
28 березня 2022 </span>
<span class="mytime">
6:30 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/399070-my-derzhimsya---govoryat-zhiteli-irpenya-i-sprashivayut-gde-horonit-pogibshih-kak-gorod-geroj-zhivet-posle-osvobozhdeniya">&laquo;Ми&nbsp;тримаємось&raquo;,&nbsp;&mdash; кажуть жителі Ірпеня і&nbsp;питають, де&nbsp;ховати загиблих: як&nbsp;місто-герой живе після звільнення</a></p>
<div class="td tddown">
<span class="mydate">
29 березня 2022 </span>
<span class="mytime">
16:08 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+15</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пн-Сх<br><span>Тиск:&nbsp;</span>737&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">31 березня 2022</span>
<span class="mytime">16:07</span>
</div>
<a class="latest" href="https://politics.fakty.ua/399158-specsluzhby-rf-gotovyat-antiukrainskie-aktivnye-meropriyatiya-v-berline-centr-oboronnyh-reform">Спецслужби&nbsp;РФ готують антиукраїнські активні заходи в&nbsp;Берліні&nbsp;&mdash; Центр оборонних реформ</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 березня 2022</span>
<span class="mytime">13:04</span>
</div>
<a class="latest" href="https://politics.fakty.ua/399152-na-hersoncshine-okkupantov-zakusali-nasmert-pchely-banderovcy">На&nbsp;Херсонщині окупантів закусали до&nbsp;смерті &laquo;бджоли-бандерівці&raquo;</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 березня 2022</span>
<span class="mytime">08:43</span>
</div>
<a class="latest" href="https://politics.fakty.ua/399139-my-ne-verim-v-krasivye-slovesnye-konstrukcii-konkretiki-net---zelenskij-o-peregovorah-v-stambule">&laquo;Ми&nbsp;не&nbsp;віримо у&nbsp;гарні словесні конструкції. Конкретики немає&raquo;,&nbsp;&mdash; Зеленський про переговори у&nbsp;Стамбулі</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 березня 2022</span>
<span class="mytime">17:43</span>
</div>
<a class="latest" href="https://politics.fakty.ua/399126-palyanica---budet-v-rovenskoj-oblasti-nachalas-posevnaya-kampaniya">&laquo;Паляниця&nbsp;&mdash; буде!&raquo;: на&nbsp;Рівненщині розпочалась посівна кампанія</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 березня 2022</span>
<span class="mytime">10:13</span>
</div>
<a class="latest" href="https://politics.fakty.ua/399097-niderlandy-peredali-na-lvovcshinu-polevoj-gospital-s-operacionnoj">Нідерланди передали на&nbsp;Львівщину польовий госпіталь з&nbsp;операційною</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
